<!DOCTYPE html>
<html lang="ru-RU">
<head>
<!--
Сделано с <3 в секретных лабораториях виртуальной секты ".светiльnick".
-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="3G, 4G, Acer, Agata Impex, Alcatel-Lucent, AOC, Asus, Buzton, Cisco, D-link, East Telecom, Epson Ericsson, esport, EVO, Fujitsu, GPS, Huawei, IBM, Intel, Kaspersky, Konica Minolta, LG, LTE, Mars Solutions, Microsoft, MSI, Nokia Siemens Networks, NVision Group, paynet, Perfectum Mobile, Platinum Mobile, Samsung, Sarkor Telecom, Sharq Telekom, Softline, TeliaSonera, Toshiba, TPS, Ucell, UzMobile, wcg, WiMAX, Xerox, ZTE, ZyXEL, Билайн, Интернет и сети, МТС, ТУИТ, УзАСИ, Узбектелеком, Узнет, Фестиваль, аналитика, выставки, железо, марки, нетбуки, ноутбуки, образование, почта, связь, софт, телевидение, телефоны, фото" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="prev" href="" id="PrevLink" />
<link rel="next" href="" id="NextLink" />
<link rel="pingback" href="http://infocom.uz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://infocom.uz/wp-content/themes/imd-ru/js/html5shiv.js"></script>
<script src="http://infocom.uz/wp-content/themes/imd-ru/js/respond.min.js"></script>
<![endif]-->
<title>
	  Обсуждены вопросы использования ИКТ в развитии туристического сектора | infoCOM.UZ</title>
<!-- wp_head hook -->

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infoCOM.UZ &raquo; Лента" href="http://infocom.uz/feed/" />
<link rel="alternate" type="application/rss+xml" title="infoCOM.UZ &raquo; Лента комментариев" href="http://infocom.uz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infocom.uz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://infocom.uz/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-master-css'  href='http://infocom.uz/wp-content/plugins/scrollup-master/css/image.css?ver=1.0.0' type='text/css' media='all' />
<style id='scrollup-master-inline-css' type='text/css'>
#scrollUp { bottom: 20px; right: 20px; }
</style>
<link rel='stylesheet' id='main-css'  href='http://infocom.uz/wp-content/themes/imd-ru/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ic-md-style-css'  href='http://infocom.uz/wp-content/themes/imd-ru/css/materialize.min.css?ver=0.1002' type='text/css' media='screen' />
<link rel='stylesheet' id='ic-md-icons-css'  href='http://infocom.uz/wp-content/themes/imd-ru/css/materialdesignicons.min.css?ver=1.8' type='text/css' media='screen' />
<link rel='stylesheet' id='ic-likely-style-css'  href='http://infocom.uz/wp-content/themes/imd-ru/css/likely.css?ver=2.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://infocom.uz/wp-content/plugins/collapsing-archives/collapsFunctions.js?ver=1.3'></script>
<script type='text/javascript' src='http://infocom.uz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infocom.uz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infocom.uz/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://infocom.uz/wp-content/plugins/scrollup-master/js/jquery.scrollUp.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://infocom.uz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infocom.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infocom.uz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Намангане открылись &#171;Электронные поликлиники&#187;' href='http://infocom.uz/2017/11/07/v-namangane-otkrylis-elektronnye-polikliniki/' />
<link rel="canonical" href="http://infocom.uz/2017/11/07/obsuzhdeny-voprosy-ispolzovaniya-ikt-v-razvitii-turisticheskogo-sektora/" />
<link rel='shortlink' href='http://infocom.uz/?p=38603' />
<link rel="alternate" type="application/json+oembed" href="http://infocom.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfocom.uz%2F2017%2F11%2F07%2Fobsuzhdeny-voprosy-ispolzovaniya-ikt-v-razvitii-turisticheskogo-sektora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infocom.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfocom.uz%2F2017%2F11%2F07%2Fobsuzhdeny-voprosy-ispolzovaniya-ikt-v-razvitii-turisticheskogo-sektora%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.6.4 to display their advertisements - http://www.adrotateplugin.com/ -->
<style type='text/css'>
            #rightcol span.collapsing.archives {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#rightcol span.monthCount, span.yearCount {text-decoration:none; color:#333}
#rightcol li.collapsing.archives a.self {font-weight:bold}
#rightcol ul.collapsing.archives.list ul.collapsing.archives.list:before {content:'';} 
#rightcol ul.collapsing.archives.list li.collapsing.archives:before {content:'';} 
#rightcol ul.collapsing.archives.list li.collapsing.archives {list-style-type:none}
#rightcol ul.collapsing.archives.list li {
       margin:0 0 0 .8em;
       text-indent:-1em}
#rightcol ul.collapsing.archives.list li.collapsing.archives.item:before {content: '\00BB \00A0' !important;} 
#rightcol ul.collapsing.archives.list li.collapsing.archives .sym {
   font-size:1.2em;
   font-family:Monaco, 'Andale Mono', 'FreeMono', 'Courier new', 'Courier', monospace;
   cursor:pointer;
    padding-right:5px;}      
    </style>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 600,
	'speedOut': 600,
	'changeSpeed': 600,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type="text/javascript" src="http://infocom.uz/wp-content/plugins/flash-video-player/swfobject.js"></script>
<link rel="stylesheet" href="http://infocom.uz/wp-content/plugins/wp-note/style.css" type="text/css" media="screen" /><!-- /wp_head hook -->
<script>
<!--
jQuery(document).ready(function() {
	jQuery(".card-content img").addClass("responsive-img");
//	jQuery(".card-content table").addClass("table");
});
//-->
</script>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://infocom.uz/2017/11/07/obsuzhdeny-voprosy-ispolzovaniya-ikt-v-razvitii-turisticheskogo-sektora/"/>
	<meta property="og:title" content="Обсуждены вопросы использования ИКТ в развитии туристического сектора" />
	<meta property="og:description" content="

Инновационный центр по поддержке разработки и внедрения информационных технологий «Mirzo Ulugbek Innovation Center» 7 ноября 2017 года провел семинар на тему: «Использование ИКТ в развитии туристического сектора»." />
	<meta property="og:image" content="http://infocom.uz/wp-content/uploads/muic_07_11_2017.jpg" />
</head>
<body class="post-template-default single single-post postid-38603 single-format-standard light-green lighten-5">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="siteheader">
	<header class="siteheader__banner" role="banner">
		<a href="http://infocom.uz"><img src="http://infocom.uz/wp-content/uploads/cropped-shapka_new-osen_01.jpg" width="1170" height="85" class="responsive-img" alt="infoCOM.UZ | Информационно-коммуникационные технологии Узбекистана"></a>
	</header>
</div>
<div class="container">
	<div class="row">
		<div class="col s12">
			<nav class="orange lighten-2" role="navigation">
				<div class="nav-wrapper">
					<a href="#" data-activates="mobile-demo" class="button-collapse"><span class="mdi mdi-menu"></span></a>
					<ul class="left hide-on-med-and-down">
						<li><a href="/about/">О журнале</a></li>
						<li><a href="/contacts/">Как связаться</a></li>
						<li><a href="/staff/">Редакционная коллегия</a></li>
						<li><a href="/ads/">Реклама</a></li>
					</ul>
					<ul class="right hide-on-med-and-down">
						<li class="disabled"><a href="http://infocom.uz/">Рус</a></li>
						<li><a href="http://uz.infocom.uz/">O`zb</a></li>
					</ul>
					<ul class="side-nav" id="mobile-demo">
						<li>
							<div class="background">
								<img src="http://infocom.uz/wp-content/themes/imd-ru/i/infocom-logo.png" />
							</div>
							<a href="http://infocom.uz/" class="grey-text"><span class="">РУС</span></a>
							<a href="http://uz.infocom.uz/" class="grey-text"><span class="">O`ZB</span></a>
						</li>
						<li><div class="divider"></div></li>
						<li><a href="/">На главную</a></li>
						<li><a href="/about/">О журнале</a></li>
						<li><a href="/contacts/">Как связаться</a></li>
						<li><a href="/staff/">Редакционная коллегия</a></li>
						<li><a href="/ads/">Реклама</a></li>
						<li><div class="divider"></div></li>
							<li class="cat-item cat-item-14"><a href="http://infocom.uz/category/interview/" >Интервью</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://infocom.uz/category/internet/" >Интернет и сети</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://infocom.uz/category/it-resno/" >ИТ-ресно</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://infocom.uz/category/games/" >Компьютерные игры</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://infocom.uz/category/conf/" >Конференции, семинары и презентации</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://infocom.uz/category/kasperskylab/" >Лаборатория Касперского</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://infocom.uz/category/mobile/" >Мобильная связь</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://infocom.uz/category/news/" >Новости</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://infocom.uz/category/cisco-news/" >Новости CISCO</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://infocom.uz/category/epson-news/" >Новости EPSON</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://infocom.uz/category/intel-news/" >Новости Intel</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://infocom.uz/category/lg-news/" >Новости LG</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://infocom.uz/category/reviews/" >Обзоры и мнения</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://infocom.uz/category/humour/" >Проза и юмор</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://infocom.uz/category/telecom/" >Связь и телекоммуникации</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://infocom.uz/category/events/" >События</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://infocom.uz/category/articles/" >Статьи, присланные на конкурс</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://infocom.uz/category/technologies/" >Технологии</a>
</li>
					</ul>
				</div>
			</nav>
		</div>
	</div>
	<!--div class="row hide-on-med-and-up">
		<div class="col l12">
			<div align="center"><a href="http://infocom.uz/wp-content/plugins/adrotate/adrotate-out.php?track=NjksMCwwLGh0dHA6Ly9lLmh1YXdlaS5jb20vcnUvc29sdXRpb25zL2J1c2luZXNzLW5lZWRzL2RhdGEtY2VudGVy" target="_blank"><img src="http://infocom.uz/wp-content/banners/huawei2.gif" width="100%" /></a></div><br>		</div>
	</div-->
	<div class="row hide-on-med-and-down">
		<div class="col m12 l12">
			<div align="center"><a href="http://infocom.uz/wp-content/plugins/adrotate/adrotate-out.php?track=NjgsMCwwLGh0dHA6Ly9lLmh1YXdlaS5jb20vcnUvc29sdXRpb25zL2J1c2luZXNzLW5lZWRzL2RhdGEtY2VudGVy" target="_blank"><img src="http://infocom.uz/wp-content/banners/huawei2.gif" /></a></div>		</div>
		<div class="col m12 l12">
			<!-- Error, Ad (ID: 71) is not available at this time due to schedule restrictions! -->		</div>
	</div>
	<!--div class="row hide-on-med-and-down">
		<div class="col m12 l12">
			<!-- Either there are no banners, they are disabled or none qualified for this location! -->		</div>
		<div class="col m12 l12">
			<!-- Error, Ad (ID: 52) is not available at this time due to schedule restrictions! -->		</div>
	</div-->
</div>
<div class="container">
	<div class="row">

<div class="col s12 m12 l9" role="main">
		<article class="post-38603 post type-post status-publish format-standard hentry category-events">
		<div class="card">
			<div class="card-content entry-content">
				<h5 class="post-title">Обсуждены вопросы использования ИКТ в развитии туристического сектора</h5>
				<h6 class="meta">7 ноября 2017</h6>
				<h6 class="meta">Рубрика: <a href="http://infocom.uz/category/events/" rel="category tag">События</a>. </h6>
				<h6 class="meta">Автор:
					<a href="http://infocom.uz/author/editor/" title="Записи Редакция журнала" rel="author">Редакция журнала</a>. 				</h6>
				<p><a href="http://infocom.uz/wp-content/uploads/muic1_07_11_2017.jpg"><img src="http://infocom.uz/wp-content/uploads/muic1_07_11_2017.jpg" alt="" width="400" class="alignnone size-full wp-image-38607" /></a></p>
<p>Инновационный центр по поддержке разработки и внедрения информационных технологий «Mirzo Ulugbek Innovation Center» 7 ноября 2017 года провел семинар на тему: «Использование ИКТ в развитии туристического сектора».</p>
<p><a href="http://infocom.uz/wp-content/uploads/muic_07_11_2017.jpg"><img src="http://infocom.uz/wp-content/uploads/muic_07_11_2017.jpg" alt="" width="600" class="alignnone size-full wp-image-38606" srcset="http://infocom.uz/wp-content/uploads/muic_07_11_2017.jpg 800w, http://infocom.uz/wp-content/uploads/muic_07_11_2017-300x200.jpg 300w, http://infocom.uz/wp-content/uploads/muic_07_11_2017-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>В работе семинара приняли участие представители туристической индустрии и сферы информационных технологий, включая резидентов Центра.</p>
<p>Руководство Узбекистана определило развитие сферы туризма одним из приоритетных направлений. Для развития данной индустрии Президент Узбекистана своим постановлением ПП-3217 от 16 августа утвердил программу первоочередных мер по развитию туризма на 2018-2019 годы.</p>
<p><a href="http://infocom.uz/wp-content/uploads/muic2_07_11_2017.jpg"><img src="http://infocom.uz/wp-content/uploads/muic2_07_11_2017.jpg" alt="" width="600" class="alignnone size-full wp-image-38608" srcset="http://infocom.uz/wp-content/uploads/muic2_07_11_2017.jpg 800w, http://infocom.uz/wp-content/uploads/muic2_07_11_2017-300x200.jpg 300w, http://infocom.uz/wp-content/uploads/muic2_07_11_2017-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Сегодня мы не можем представить себе ни одной сферы деятельности без современных технологий. Информационные технологии также играют важную роль в развитии сферы туризма, так как современные технологии позволяют информировать потенциальных туристов о туристических продуктах и достопримечательностях страны, а также предоставлять различные онлайн услуги – бронирование билетов, гостиниц, ресторанов и получения других услуг.</p>
<p><a href="http://infocom.uz/wp-content/uploads/muic3_07_11_2017.jpg"><img src="http://infocom.uz/wp-content/uploads/muic3_07_11_2017.jpg" alt="" width="600" class="alignnone size-full wp-image-38604" srcset="http://infocom.uz/wp-content/uploads/muic3_07_11_2017.jpg 800w, http://infocom.uz/wp-content/uploads/muic3_07_11_2017-300x200.jpg 300w, http://infocom.uz/wp-content/uploads/muic3_07_11_2017-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Директор «Mirzo Ulugbek Innovation Center» Хуршид Султанов отметил: «Мы организовали данный семинар, чтобы познакомить представителей туристического и IT секторов с друг другом. Нетворкинг позволит им совместно создавать новые совместные IT продукты для туристического сектора, что в свою очередь позволит улучшить качество услуг предоставляемых туристам».</p>
<p><a href="http://infocom.uz/wp-content/uploads/muic4_07_11_2017.jpg"><img src="http://infocom.uz/wp-content/uploads/muic4_07_11_2017.jpg" alt="" width="600" class="alignnone size-full wp-image-38605" srcset="http://infocom.uz/wp-content/uploads/muic4_07_11_2017.jpg 800w, http://infocom.uz/wp-content/uploads/muic4_07_11_2017-300x200.jpg 300w, http://infocom.uz/wp-content/uploads/muic4_07_11_2017-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>В ходе семинара участники ознакомились возможностями таких проектов как Hotspot.uz, MyTaxi, Workly и т.д. Также участникам был презентован интерактивный туристический сервис Uzbekistan Pass.</p>
<p>Представители туристических и IT компаний также получили возможность обсудить перспективные направления сотрудничества.</p>
<p><a href="https://muic.uz/ru/news/obsuzhdeny-voprosy-ispolzovanija-ikt-v-razvitii-turisticheskogo-sektora">Источник</a></p>
				<div class="fr print"><a href="http://infocom.uz/2017/11/07/obsuzhdeny-voprosy-ispolzovaniya-ikt-v-razvitii-turisticheskogo-sektora/print/" title="Версия для печати" rel="nofollow">Версия для печати</a>
</div>
				<div class="clearfix"></div>
				<div class="text-center">
					<script type="text/javascript" src="/orphus/orphus.js"></script>
					<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Orphus system" src="/orphus/orphus.gif" border="1" width="257" height="48" /></a>
				</div>
				<noindex>
                    <div class="card-panel blue lighten-4">
                        Подписывайтесь на <a href="https://t.me/infocom_uz">канал infoCOM.UZ в Telegram</a>, чтобы первыми узнавать об  ИКТ новостях Узбекистана
                    </div>
                    <div class="likely">
    					<div class="facebook">В Facebook</div>
    					<div class="twitter">В Twitter</div>
    					<div class="telegram">В Telegram</div>
    					<div class="whatsapp">В WhatsApp</div>
    					<div class="odnoklassniki">В Одноклассники</div>
    					<div class="vkontakte">ВКонтакте</div>
    				</div>
				</noindex>
				 <ul class="row">
					<li class="waves-effect col s6">&laquo; <a href="http://infocom.uz/2017/11/07/v-namangane-otkrylis-elektronnye-polikliniki/" rel="prev">В Намангане открылись &#171;Электронные поликлиники&#187;</a></li>
					<li class="waves-effect col s6 text-right"></li>
				</ul>
			</div>
		</div>
	</article>
	</div>

<!-- Right Column -->
<div class="col s12 m12 l3" role="complementary">
	<aside id="rightcol">
		<div class="card">
			<div class="card-content">
				<div class="row">
    <div class="input-field col s12">
        <form role="searchform" method="get" action="http://infocom.uz" id="searchform">
            <input name="s" id="s" type="search" class="validate" required>
            <label for="s">Поиск</label>
             <button class="btn waves-effect waves-light" type="submit">Искать</button>
        </form>
    </div>
</div>
				<div class="hide-on-med-and-down">
					<div align="center"><a href="http://infocom.uz/wp-content/plugins/adrotate/adrotate-out.php?track=NzAsMCwwLGh0dHA6Ly9zb2Z0d2FyZS51eg=" target="_blank"><img src="http://infocom.uz/wp-content/banners/bestsoft.jpg" /></a></div><br>				</div>

				
				<div class="card-item">
					<h6 class="post-title">Рубрики</h6>
					<ul class="list-unstyled list-cats">
							<li class="cat-item cat-item-14"><a href="http://infocom.uz/category/interview/" >Интервью</a> (458)
</li>
	<li class="cat-item cat-item-10"><a href="http://infocom.uz/category/internet/" >Интернет и сети</a> (1 737)
</li>
	<li class="cat-item cat-item-97"><a href="http://infocom.uz/category/it-resno/" >ИТ-ресно</a> (50)
</li>
	<li class="cat-item cat-item-7"><a href="http://infocom.uz/category/games/" >Компьютерные игры</a> (346)
</li>
	<li class="cat-item cat-item-11"><a href="http://infocom.uz/category/conf/" >Конференции, семинары и презентации</a> (839)
</li>
	<li class="cat-item cat-item-85"><a href="http://infocom.uz/category/kasperskylab/" >Лаборатория Касперского</a> (466)
</li>
	<li class="cat-item cat-item-13"><a href="http://infocom.uz/category/mobile/" >Мобильная связь</a> (2 838)
</li>
	<li class="cat-item cat-item-1"><a href="http://infocom.uz/category/news/" >Новости</a> (4 024)
</li>
	<li class="cat-item cat-item-3"><a href="http://infocom.uz/category/cisco-news/" >Новости CISCO</a> (515)
</li>
	<li class="cat-item cat-item-4"><a href="http://infocom.uz/category/epson-news/" >Новости EPSON</a> (53)
</li>
	<li class="cat-item cat-item-6"><a href="http://infocom.uz/category/intel-news/" >Новости Intel</a> (458)
</li>
	<li class="cat-item cat-item-90"><a href="http://infocom.uz/category/lg-news/" >Новости LG</a> (655)
</li>
	<li class="cat-item cat-item-8"><a href="http://infocom.uz/category/reviews/" >Обзоры и мнения</a> (1 141)
</li>
	<li class="cat-item cat-item-12"><a href="http://infocom.uz/category/humour/" >Проза и юмор</a> (19)
</li>
	<li class="cat-item cat-item-16"><a href="http://infocom.uz/category/telecom/" >Связь и телекоммуникации</a> (788)
</li>
	<li class="cat-item cat-item-15"><a href="http://infocom.uz/category/events/" >События</a> (2 248)
</li>
	<li class="cat-item cat-item-17"><a href="http://infocom.uz/category/articles/" >Статьи, присланные на конкурс</a> (154)
</li>
	<li class="cat-item cat-item-9"><a href="http://infocom.uz/category/technologies/" >Технологии</a> (504)
</li>
					</ul>
				 </div>

				<div class="widget card-item text-center"><h6 class="widget-title">Вышел из печати № 9</h6>			<div class="textwidget"><p><a class="fancybox" href="/wp-content/files/covers/9_2017_big.jpg" rel="fancybox"><img class="responsive-img" src="/wp-content/files/covers/9_2017.jpg" alt="InfoCom" /></a></p>
<p><a title="Свежий номер в PDF" href="ftp://ftp.infocom.uz/PDF/2017/9_2017.pdf">Скачать № 9 2017 г.</a></p>
</div>
		</div>
				<div class="card-item">
					<label>Архивы журнала</label>
					<select class="browser-default" onchange="document.location.href=this.options[this.selectedIndex].value;">
						<option value="">Выберите месяц</option>
							<option value='http://infocom.uz/2017/11/'> Ноябрь 2017 &nbsp;(25)</option>
	<option value='http://infocom.uz/2017/10/'> Октябрь 2017 &nbsp;(105)</option>
	<option value='http://infocom.uz/2017/09/'> Сентябрь 2017 &nbsp;(80)</option>
	<option value='http://infocom.uz/2017/08/'> Август 2017 &nbsp;(67)</option>
	<option value='http://infocom.uz/2017/07/'> Июль 2017 &nbsp;(78)</option>
	<option value='http://infocom.uz/2017/06/'> Июнь 2017 &nbsp;(126)</option>
	<option value='http://infocom.uz/2017/05/'> Май 2017 &nbsp;(113)</option>
	<option value='http://infocom.uz/2017/04/'> Апрель 2017 &nbsp;(111)</option>
	<option value='http://infocom.uz/2017/03/'> Март 2017 &nbsp;(115)</option>
	<option value='http://infocom.uz/2017/02/'> Февраль 2017 &nbsp;(95)</option>
	<option value='http://infocom.uz/2017/01/'> Январь 2017 &nbsp;(81)</option>
	<option value='http://infocom.uz/2016/12/'> Декабрь 2016 &nbsp;(90)</option>
	<option value='http://infocom.uz/2016/11/'> Ноябрь 2016 &nbsp;(95)</option>
	<option value='http://infocom.uz/2016/10/'> Октябрь 2016 &nbsp;(85)</option>
	<option value='http://infocom.uz/2016/09/'> Сентябрь 2016 &nbsp;(80)</option>
	<option value='http://infocom.uz/2016/08/'> Август 2016 &nbsp;(72)</option>
	<option value='http://infocom.uz/2016/07/'> Июль 2016 &nbsp;(85)</option>
	<option value='http://infocom.uz/2016/06/'> Июнь 2016 &nbsp;(74)</option>
	<option value='http://infocom.uz/2016/05/'> Май 2016 &nbsp;(108)</option>
	<option value='http://infocom.uz/2016/04/'> Апрель 2016 &nbsp;(88)</option>
	<option value='http://infocom.uz/2016/03/'> Март 2016 &nbsp;(112)</option>
	<option value='http://infocom.uz/2016/02/'> Февраль 2016 &nbsp;(104)</option>
	<option value='http://infocom.uz/2016/01/'> Январь 2016 &nbsp;(94)</option>
	<option value='http://infocom.uz/2015/12/'> Декабрь 2015 &nbsp;(143)</option>
	<option value='http://infocom.uz/2015/11/'> Ноябрь 2015 &nbsp;(102)</option>
	<option value='http://infocom.uz/2015/10/'> Октябрь 2015 &nbsp;(117)</option>
	<option value='http://infocom.uz/2015/09/'> Сентябрь 2015 &nbsp;(126)</option>
	<option value='http://infocom.uz/2015/08/'> Август 2015 &nbsp;(108)</option>
	<option value='http://infocom.uz/2015/07/'> Июль 2015 &nbsp;(175)</option>
	<option value='http://infocom.uz/2015/06/'> Июнь 2015 &nbsp;(167)</option>
	<option value='http://infocom.uz/2015/05/'> Май 2015 &nbsp;(137)</option>
	<option value='http://infocom.uz/2015/04/'> Апрель 2015 &nbsp;(86)</option>
	<option value='http://infocom.uz/2015/03/'> Март 2015 &nbsp;(120)</option>
	<option value='http://infocom.uz/2015/02/'> Февраль 2015 &nbsp;(126)</option>
	<option value='http://infocom.uz/2015/01/'> Январь 2015 &nbsp;(116)</option>
	<option value='http://infocom.uz/2014/12/'> Декабрь 2014 &nbsp;(125)</option>
	<option value='http://infocom.uz/2014/11/'> Ноябрь 2014 &nbsp;(100)</option>
	<option value='http://infocom.uz/2014/10/'> Октябрь 2014 &nbsp;(103)</option>
	<option value='http://infocom.uz/2014/09/'> Сентябрь 2014 &nbsp;(117)</option>
	<option value='http://infocom.uz/2014/08/'> Август 2014 &nbsp;(109)</option>
	<option value='http://infocom.uz/2014/07/'> Июль 2014 &nbsp;(103)</option>
	<option value='http://infocom.uz/2014/06/'> Июнь 2014 &nbsp;(129)</option>
	<option value='http://infocom.uz/2014/05/'> Май 2014 &nbsp;(144)</option>
	<option value='http://infocom.uz/2014/04/'> Апрель 2014 &nbsp;(114)</option>
	<option value='http://infocom.uz/2014/03/'> Март 2014 &nbsp;(109)</option>
	<option value='http://infocom.uz/2014/02/'> Февраль 2014 &nbsp;(102)</option>
	<option value='http://infocom.uz/2014/01/'> Январь 2014 &nbsp;(102)</option>
	<option value='http://infocom.uz/2013/12/'> Декабрь 2013 &nbsp;(158)</option>
	<option value='http://infocom.uz/2013/11/'> Ноябрь 2013 &nbsp;(96)</option>
	<option value='http://infocom.uz/2013/10/'> Октябрь 2013 &nbsp;(114)</option>
	<option value='http://infocom.uz/2013/09/'> Сентябрь 2013 &nbsp;(121)</option>
	<option value='http://infocom.uz/2013/08/'> Август 2013 &nbsp;(91)</option>
	<option value='http://infocom.uz/2013/07/'> Июль 2013 &nbsp;(90)</option>
	<option value='http://infocom.uz/2013/06/'> Июнь 2013 &nbsp;(116)</option>
	<option value='http://infocom.uz/2013/05/'> Май 2013 &nbsp;(118)</option>
	<option value='http://infocom.uz/2013/04/'> Апрель 2013 &nbsp;(117)</option>
	<option value='http://infocom.uz/2013/03/'> Март 2013 &nbsp;(65)</option>
	<option value='http://infocom.uz/2013/02/'> Февраль 2013 &nbsp;(73)</option>
	<option value='http://infocom.uz/2013/01/'> Январь 2013 &nbsp;(67)</option>
	<option value='http://infocom.uz/2012/12/'> Декабрь 2012 &nbsp;(97)</option>
	<option value='http://infocom.uz/2012/11/'> Ноябрь 2012 &nbsp;(108)</option>
	<option value='http://infocom.uz/2012/10/'> Октябрь 2012 &nbsp;(88)</option>
	<option value='http://infocom.uz/2012/09/'> Сентябрь 2012 &nbsp;(57)</option>
	<option value='http://infocom.uz/2012/08/'> Август 2012 &nbsp;(72)</option>
	<option value='http://infocom.uz/2012/07/'> Июль 2012 &nbsp;(100)</option>
	<option value='http://infocom.uz/2012/06/'> Июнь 2012 &nbsp;(84)</option>
	<option value='http://infocom.uz/2012/05/'> Май 2012 &nbsp;(100)</option>
	<option value='http://infocom.uz/2012/04/'> Апрель 2012 &nbsp;(107)</option>
	<option value='http://infocom.uz/2012/03/'> Март 2012 &nbsp;(78)</option>
	<option value='http://infocom.uz/2012/02/'> Февраль 2012 &nbsp;(103)</option>
	<option value='http://infocom.uz/2012/01/'> Январь 2012 &nbsp;(88)</option>
	<option value='http://infocom.uz/2011/12/'> Декабрь 2011 &nbsp;(132)</option>
	<option value='http://infocom.uz/2011/11/'> Ноябрь 2011 &nbsp;(90)</option>
	<option value='http://infocom.uz/2011/10/'> Октябрь 2011 &nbsp;(108)</option>
	<option value='http://infocom.uz/2011/09/'> Сентябрь 2011 &nbsp;(76)</option>
	<option value='http://infocom.uz/2011/08/'> Август 2011 &nbsp;(79)</option>
	<option value='http://infocom.uz/2011/07/'> Июль 2011 &nbsp;(90)</option>
	<option value='http://infocom.uz/2011/06/'> Июнь 2011 &nbsp;(81)</option>
	<option value='http://infocom.uz/2011/05/'> Май 2011 &nbsp;(111)</option>
	<option value='http://infocom.uz/2011/04/'> Апрель 2011 &nbsp;(91)</option>
	<option value='http://infocom.uz/2011/03/'> Март 2011 &nbsp;(93)</option>
	<option value='http://infocom.uz/2011/02/'> Февраль 2011 &nbsp;(90)</option>
	<option value='http://infocom.uz/2011/01/'> Январь 2011 &nbsp;(87)</option>
	<option value='http://infocom.uz/2010/12/'> Декабрь 2010 &nbsp;(122)</option>
	<option value='http://infocom.uz/2010/11/'> Ноябрь 2010 &nbsp;(118)</option>
	<option value='http://infocom.uz/2010/10/'> Октябрь 2010 &nbsp;(127)</option>
	<option value='http://infocom.uz/2010/09/'> Сентябрь 2010 &nbsp;(93)</option>
	<option value='http://infocom.uz/2010/08/'> Август 2010 &nbsp;(96)</option>
	<option value='http://infocom.uz/2010/07/'> Июль 2010 &nbsp;(120)</option>
	<option value='http://infocom.uz/2010/06/'> Июнь 2010 &nbsp;(116)</option>
	<option value='http://infocom.uz/2010/05/'> Май 2010 &nbsp;(107)</option>
	<option value='http://infocom.uz/2010/04/'> Апрель 2010 &nbsp;(97)</option>
	<option value='http://infocom.uz/2010/03/'> Март 2010 &nbsp;(118)</option>
	<option value='http://infocom.uz/2010/02/'> Февраль 2010 &nbsp;(94)</option>
	<option value='http://infocom.uz/2010/01/'> Январь 2010 &nbsp;(77)</option>
	<option value='http://infocom.uz/2009/12/'> Декабрь 2009 &nbsp;(155)</option>
	<option value='http://infocom.uz/2009/11/'> Ноябрь 2009 &nbsp;(73)</option>
	<option value='http://infocom.uz/2009/10/'> Октябрь 2009 &nbsp;(83)</option>
	<option value='http://infocom.uz/2009/09/'> Сентябрь 2009 &nbsp;(77)</option>
	<option value='http://infocom.uz/2009/08/'> Август 2009 &nbsp;(75)</option>
	<option value='http://infocom.uz/2009/07/'> Июль 2009 &nbsp;(129)</option>
	<option value='http://infocom.uz/2009/06/'> Июнь 2009 &nbsp;(61)</option>
	<option value='http://infocom.uz/2009/05/'> Май 2009 &nbsp;(80)</option>
	<option value='http://infocom.uz/2009/04/'> Апрель 2009 &nbsp;(83)</option>
	<option value='http://infocom.uz/2009/03/'> Март 2009 &nbsp;(86)</option>
	<option value='http://infocom.uz/2009/02/'> Февраль 2009 &nbsp;(78)</option>
	<option value='http://infocom.uz/2009/01/'> Январь 2009 &nbsp;(52)</option>
	<option value='http://infocom.uz/2008/12/'> Декабрь 2008 &nbsp;(85)</option>
	<option value='http://infocom.uz/2008/11/'> Ноябрь 2008 &nbsp;(65)</option>
	<option value='http://infocom.uz/2008/10/'> Октябрь 2008 &nbsp;(73)</option>
	<option value='http://infocom.uz/2008/09/'> Сентябрь 2008 &nbsp;(95)</option>
	<option value='http://infocom.uz/2008/08/'> Август 2008 &nbsp;(54)</option>
	<option value='http://infocom.uz/2008/07/'> Июль 2008 &nbsp;(63)</option>
	<option value='http://infocom.uz/2008/06/'> Июнь 2008 &nbsp;(49)</option>
	<option value='http://infocom.uz/2008/05/'> Май 2008 &nbsp;(128)</option>
	<option value='http://infocom.uz/2008/04/'> Апрель 2008 &nbsp;(93)</option>
	<option value='http://infocom.uz/2008/03/'> Март 2008 &nbsp;(58)</option>
	<option value='http://infocom.uz/2008/02/'> Февраль 2008 &nbsp;(79)</option>
	<option value='http://infocom.uz/2008/01/'> Январь 2008 &nbsp;(64)</option>
	<option value='http://infocom.uz/2007/12/'> Декабрь 2007 &nbsp;(87)</option>
	<option value='http://infocom.uz/2007/11/'> Ноябрь 2007 &nbsp;(82)</option>
	<option value='http://infocom.uz/2007/10/'> Октябрь 2007 &nbsp;(87)</option>
	<option value='http://infocom.uz/2007/09/'> Сентябрь 2007 &nbsp;(48)</option>
	<option value='http://infocom.uz/2007/08/'> Август 2007 &nbsp;(45)</option>
	<option value='http://infocom.uz/2007/07/'> Июль 2007 &nbsp;(39)</option>
	<option value='http://infocom.uz/2007/06/'> Июнь 2007 &nbsp;(51)</option>
	<option value='http://infocom.uz/2007/05/'> Май 2007 &nbsp;(99)</option>
	<option value='http://infocom.uz/2007/04/'> Апрель 2007 &nbsp;(72)</option>
	<option value='http://infocom.uz/2007/03/'> Март 2007 &nbsp;(90)</option>
	<option value='http://infocom.uz/2007/02/'> Февраль 2007 &nbsp;(92)</option>
	<option value='http://infocom.uz/2007/01/'> Январь 2007 &nbsp;(81)</option>
	<option value='http://infocom.uz/2006/12/'> Декабрь 2006 &nbsp;(90)</option>
	<option value='http://infocom.uz/2006/11/'> Ноябрь 2006 &nbsp;(74)</option>
	<option value='http://infocom.uz/2006/10/'> Октябрь 2006 &nbsp;(97)</option>
	<option value='http://infocom.uz/2006/09/'> Сентябрь 2006 &nbsp;(121)</option>
	<option value='http://infocom.uz/2006/08/'> Август 2006 &nbsp;(82)</option>
	<option value='http://infocom.uz/2006/07/'> Июль 2006 &nbsp;(61)</option>
	<option value='http://infocom.uz/2006/06/'> Июнь 2006 &nbsp;(38)</option>
	<option value='http://infocom.uz/2006/05/'> Май 2006 &nbsp;(55)</option>
	<option value='http://infocom.uz/2006/04/'> Апрель 2006 &nbsp;(86)</option>
	<option value='http://infocom.uz/2006/03/'> Март 2006 &nbsp;(78)</option>
	<option value='http://infocom.uz/2006/02/'> Февраль 2006 &nbsp;(50)</option>
	<option value='http://infocom.uz/2006/01/'> Январь 2006 &nbsp;(52)</option>
	<option value='http://infocom.uz/2005/12/'> Декабрь 2005 &nbsp;(56)</option>
	<option value='http://infocom.uz/2005/11/'> Ноябрь 2005 &nbsp;(49)</option>
	<option value='http://infocom.uz/2005/10/'> Октябрь 2005 &nbsp;(31)</option>
	<option value='http://infocom.uz/2005/09/'> Сентябрь 2005 &nbsp;(34)</option>
	<option value='http://infocom.uz/2005/08/'> Август 2005 &nbsp;(42)</option>
	<option value='http://infocom.uz/2005/07/'> Июль 2005 &nbsp;(25)</option>
	<option value='http://infocom.uz/2005/06/'> Июнь 2005 &nbsp;(38)</option>
	<option value='http://infocom.uz/2005/05/'> Май 2005 &nbsp;(24)</option>
	<option value='http://infocom.uz/2005/04/'> Апрель 2005 &nbsp;(33)</option>
	<option value='http://infocom.uz/2005/03/'> Март 2005 &nbsp;(30)</option>
	<option value='http://infocom.uz/2005/02/'> Февраль 2005 &nbsp;(35)</option>
	<option value='http://infocom.uz/2005/01/'> Январь 2005 &nbsp;(50)</option>
	<option value='http://infocom.uz/2004/12/'> Декабрь 2004 &nbsp;(26)</option>
	<option value='http://infocom.uz/2004/11/'> Ноябрь 2004 &nbsp;(25)</option>
	<option value='http://infocom.uz/2004/10/'> Октябрь 2004 &nbsp;(17)</option>
	<option value='http://infocom.uz/2004/09/'> Сентябрь 2004 &nbsp;(34)</option>
	<option value='http://infocom.uz/2004/08/'> Август 2004 &nbsp;(31)</option>
	<option value='http://infocom.uz/2004/07/'> Июль 2004 &nbsp;(2)</option>
	<option value='http://infocom.uz/2004/06/'> Июнь 2004 &nbsp;(20)</option>
	<option value='http://infocom.uz/2004/05/'> Май 2004 &nbsp;(15)</option>
	<option value='http://infocom.uz/2004/04/'> Апрель 2004 &nbsp;(19)</option>
	<option value='http://infocom.uz/2004/03/'> Март 2004 &nbsp;(28)</option>
	<option value='http://infocom.uz/2004/02/'> Февраль 2004 &nbsp;(46)</option>
	<option value='http://infocom.uz/2004/01/'> Январь 2004 &nbsp;(33)</option>
	<option value='http://infocom.uz/2003/12/'> Декабрь 2003 &nbsp;(20)</option>
	<option value='http://infocom.uz/2003/11/'> Ноябрь 2003 &nbsp;(31)</option>
	<option value='http://infocom.uz/2003/10/'> Октябрь 2003 &nbsp;(21)</option>
	<option value='http://infocom.uz/2003/09/'> Сентябрь 2003 &nbsp;(11)</option>
	<option value='http://infocom.uz/2003/08/'> Август 2003 &nbsp;(10)</option>
	<option value='http://infocom.uz/2003/07/'> Июль 2003 &nbsp;(10)</option>
	<option value='http://infocom.uz/2003/06/'> Июнь 2003 &nbsp;(11)</option>
	<option value='http://infocom.uz/2003/05/'> Май 2003 &nbsp;(21)</option>
	<option value='http://infocom.uz/2003/04/'> Апрель 2003 &nbsp;(23)</option>
	<option value='http://infocom.uz/2003/03/'> Март 2003 &nbsp;(28)</option>
	<option value='http://infocom.uz/2003/02/'> Февраль 2003 &nbsp;(18)</option>
	<option value='http://infocom.uz/2003/01/'> Январь 2003 &nbsp;(1)</option>
	<option value='http://infocom.uz/2002/12/'> Декабрь 2002 &nbsp;(12)</option>
	<option value='http://infocom.uz/2002/11/'> Ноябрь 2002 &nbsp;(19)</option>
					</select>
					<div class="text-center">
						<p>
							<a href="ftp://ftp.infocom.uz/PDF">Архивы infoCOM.UZ в PDF</a><br />
							<a href="/kompas/" title="Журнал &laquo;Компас&raquo;">Журнал &laquoКомпас&raquo;</a>
						</p>
					</div>
				</div>

				<div class="card-item">
					<h6 class="post-title">Наши учредители</h6>
					<ul class="list-unstyled">
						<li><a href="http://www.bcc.uz/" title="Центр Деловых Связей" target="_blank">BCC</a></li>
<li><a href="http://www.nihol.com/" title="Компании группы Nihol" target="_blank">Nihol</a></li>
<li><a href="http://www.nuron.uz/" title="Компания NURON" target="_blank">NURON</a></li>
<li><a href="http://www.sarkor.uz/" title="Sarkor-Telecom &#8212; провайдер услуг Internet" target="_blank">Sarkor-Telecom</a></li>
<li><a href="http://www.unicon.uz/" title="Центр научно-технических и маркетинговых исследований" target="_blank">UNICON.UZ</a></li>
<li><a href="http://www.uzinfocom.uz/" title="Центр развития и внедрения компьютерных и информационных технологий" target="_blank">UZINFOCOM</a></li>
<li><a href="http://www.gis.uz/" title="Государственная инспекция связи" target="_blank">ГИС</a></li>
<li><a href="http://www.ccitt.uz/" title="Министерство по развитию информационных технологий и коммуникаций Республики Узбекистан" target="_blank">Министерство по развитию информационных технологий и коммуникаций Республики Узбекистан</a></li>
<li><a href="http://www.pochta.uz/" title="ОАО &#171;Узбекистон почтаси&#187;" target="_blank">Узбекистон почтаси</a></li>
<li><a href="http://www.uztelecom.uz/" title="Акционерная компания «Узбектелеком»" target="_blank">Узбектелеком</a></li>
<li><a href="http://www.fond-ict.uz/" title="Фонд развития информационно-коммуникационных технологий" target="_blank">Фонд развития ИКТ</a></li>
<li><a href="http://cemc.uz/" title="Центр электромагнитной совместимости" target="_blank">ЦЭМС</a></li>
					</ul>
				</div>

				<div class="card-item">
					<h6 class="post-title">Наши партнеры</h6>
					<ul class="list-unstyled">
						<li><a href="http://www.cron.uz/" title="Интернет сервис провайдер" target="_blank">Cron Telecom Network</a></li>
<li><a href="http://www.etc.uz/" title="OOO &#171;Ист Телеком&#187;" target="_blank">East Telecom</a></li>
<li><a href="http://www.huawei.com/" title="Huawei Technologies &#8212; мировой лидер в области решений для сетей связи следующего поколения." target="_blank">Huawei</a></li>
<li><a href="http://www.mobinfo.uz/" title="Интернет издание" target="_blank">MobInfo.uz</a></li>
<li><a href="http://www.tps.uz/" title="Интернет-сервис провайдер" target="_blank">TPS</a></li>
<li><a href="http://www.atcturon.uz/" title="Азиатская Техническая Компания TURON" target="_blank">АТК TURON</a></li>
<li><a href="http://www.aloqamuzeyi.uz/" target="_blank">Музей истории связи Узбекистана</a></li>
<li><a href="http://www.api.uz/" target="_blank">Узбекское агентство по печати и информации</a></li>
					</ul>
				</div>

				<!--<div class="widget">
					<h2 class="widget-title">Архивы журнала</h2>
					<div style="padding: 0 10px;">
											</div>
				</div>-->

								
				<noindex>
				<table class="centered">
					<thead>
						<tr>
							<th colspan="2">Статистика</th>
						</tr>
					</thead>
					<tbody>
						<tr>
							<td>
								<!--cy-pr.com-->
<a href="http://www.cy-pr.com/" target="_blank"><img src="http://www.cy-pr.com/e/infocom.uz_23.gif" border="0" width="88" height="31" alt="Анализ сайта" /></a>
<!--cy-pr.com-->
							</td>
							<td>
								<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/344074.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?344074" target="_blank"><img
src="http://hit15.hotlog.ru/cgi-bin/hotlog/count?s=344074&im=68" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->							</td>
						</tr>
					</tbody>
				</table>
				</noindex>
			</div>
		</div>
	</aside>
</div>
<!-- /Right Column -->

	</div>
</div>
<footer class="page-footer">
	<div class="container">
		<div class="row">
		<div class="col l6 s12">
			<h5 class="white-text">Тэги</h5>
			<div class="page-footer__tag-cloud">
				<a href="http://infocom.uz/tag/3g/" class="tag-cloud-link tag-link-48 tag-link-position-1" style="font-size: 12.952380952381pt;" aria-label="3G (21 элемент)">3G</a>
<a href="http://infocom.uz/tag/4g/" class="tag-cloud-link tag-link-59 tag-link-position-2" style="font-size: 12.428571428571pt;" aria-label="4G (16 элементов)">4G</a>
<a href="http://infocom.uz/tag/acer/" class="tag-cloud-link tag-link-76 tag-link-position-3" style="font-size: 12.047619047619pt;" aria-label="Acer (13 элементов)">Acer</a>
<a href="http://infocom.uz/tag/agata-impex/" class="tag-cloud-link tag-link-57 tag-link-position-4" style="font-size: 12.285714285714pt;" aria-label="Agata Impex (15 элементов)">Agata Impex</a>
<a href="http://infocom.uz/tag/alcatel-lucent/" class="tag-cloud-link tag-link-45 tag-link-position-5" style="font-size: 13.285714285714pt;" aria-label="Alcatel-Lucent (25 элементов)">Alcatel-Lucent</a>
<a href="http://infocom.uz/tag/aoc/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 9.9047619047619pt;" aria-label="AOC (4 элемента)">AOC</a>
<a href="http://infocom.uz/tag/asus/" class="tag-cloud-link tag-link-74 tag-link-position-7" style="font-size: 14.571428571429pt;" aria-label="Asus (47 элементов)">Asus</a>
<a href="http://infocom.uz/tag/buzton/" class="tag-cloud-link tag-link-55 tag-link-position-8" style="font-size: 10.619047619048pt;" aria-label="Buzton (6 элементов)">Buzton</a>
<a href="http://infocom.uz/tag/cisco/" class="tag-cloud-link tag-link-22 tag-link-position-9" style="font-size: 18.952380952381pt;" aria-label="Cisco (393 элемента)">Cisco</a>
<a href="http://infocom.uz/tag/d-link/" class="tag-cloud-link tag-link-79 tag-link-position-10" style="font-size: 9.4285714285714pt;" aria-label="D-link (3 элемента)">D-link</a>
<a href="http://infocom.uz/tag/east-telecom/" class="tag-cloud-link tag-link-88 tag-link-position-11" style="font-size: 12.285714285714pt;" aria-label="East Telecom (15 элементов)">East Telecom</a>
<a href="http://infocom.uz/tag/epson/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 14.428571428571pt;" aria-label="Epson (44 элемента)">Epson</a>
<a href="http://infocom.uz/tag/ericsson/" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 11.333333333333pt;" aria-label="Ericsson (9 элементов)">Ericsson</a>
<a href="http://infocom.uz/tag/esport/" class="tag-cloud-link tag-link-38 tag-link-position-14" style="font-size: 17.52380952381pt;" aria-label="esport (197 элементов)">esport</a>
<a href="http://infocom.uz/tag/evo/" class="tag-cloud-link tag-link-52 tag-link-position-15" style="font-size: 12.952380952381pt;" aria-label="EVO (21 элемент)">EVO</a>
<a href="http://infocom.uz/tag/fujitsu/" class="tag-cloud-link tag-link-63 tag-link-position-16" style="font-size: 16.190476190476pt;" aria-label="Fujitsu (104 элемента)">Fujitsu</a>
<a href="http://infocom.uz/tag/gps/" class="tag-cloud-link tag-link-71 tag-link-position-17" style="font-size: 8.8571428571429pt;" aria-label="GPS (2 элемента)">GPS</a>
<a href="http://infocom.uz/tag/huawei/" class="tag-cloud-link tag-link-70 tag-link-position-18" style="font-size: 17.47619047619pt;" aria-label="Huawei (195 элементов)">Huawei</a>
<a href="http://infocom.uz/tag/ibm/" class="tag-cloud-link tag-link-23 tag-link-position-19" style="font-size: 13.52380952381pt;" aria-label="IBM (28 элементов)">IBM</a>
<a href="http://infocom.uz/tag/idf-2015/" class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 10.285714285714pt;" aria-label="IDF 2015 (5 элементов)">IDF 2015</a>
<a href="http://infocom.uz/tag/inte/" class="tag-cloud-link tag-link-104 tag-link-position-21" style="font-size: 8pt;" aria-label="inte (1 элемент)">inte</a>
<a href="http://infocom.uz/tag/intel/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 18.571428571429pt;" aria-label="Intel (332 элемента)">Intel</a>
<a href="http://infocom.uz/tag/kaspersky/" class="tag-cloud-link tag-link-89 tag-link-position-23" style="font-size: 19.238095238095pt;" aria-label="Kaspersky (461 элемент)">Kaspersky</a>
<a href="http://infocom.uz/tag/konica-minolta/" class="tag-cloud-link tag-link-66 tag-link-position-24" style="font-size: 10.857142857143pt;" aria-label="Konica Minolta (7 элементов)">Konica Minolta</a>
<a href="http://infocom.uz/tag/lg/" class="tag-cloud-link tag-link-26 tag-link-position-25" style="font-size: 20pt;" aria-label="LG (658 элементов)">LG</a>
<a href="http://infocom.uz/tag/lte/" class="tag-cloud-link tag-link-80 tag-link-position-26" style="font-size: 13.666666666667pt;" aria-label="LTE (30 элементов)">LTE</a>
<a href="http://infocom.uz/tag/mars-solutions/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 12.190476190476pt;" aria-label="Mars Solutions (14 элементов)">Mars Solutions</a>
<a href="http://infocom.uz/tag/microsoft/" class="tag-cloud-link tag-link-83 tag-link-position-28" style="font-size: 12.571428571429pt;" aria-label="Microsoft (17 элементов)">Microsoft</a>
<a href="http://infocom.uz/tag/msi/" class="tag-cloud-link tag-link-72 tag-link-position-29" style="font-size: 9.9047619047619pt;" aria-label="MSI (4 элемента)">MSI</a>
<a href="http://infocom.uz/tag/nokia/" class="tag-cloud-link tag-link-50 tag-link-position-30" style="font-size: 14.714285714286pt;" aria-label="Nokia (50 элементов)">Nokia</a>
<a href="http://infocom.uz/tag/nvision-group/" class="tag-cloud-link tag-link-93 tag-link-position-31" style="font-size: 10.285714285714pt;" aria-label="NVision Group (5 элементов)">NVision Group</a>
<a href="http://infocom.uz/tag/paynet/" class="tag-cloud-link tag-link-62 tag-link-position-32" style="font-size: 14pt;" aria-label="paynet (35 элементов)">paynet</a>
<a href="http://infocom.uz/tag/perfectum-mobile/" class="tag-cloud-link tag-link-41 tag-link-position-33" style="font-size: 12.190476190476pt;" aria-label="Perfectum Mobile (14 элементов)">Perfectum Mobile</a>
<a href="http://infocom.uz/tag/platinum-mobile/" class="tag-cloud-link tag-link-53 tag-link-position-34" style="font-size: 11.333333333333pt;" aria-label="Platinum Mobile (9 элементов)">Platinum Mobile</a>
<a href="http://infocom.uz/tag/qnap/" class="tag-cloud-link tag-link-103 tag-link-position-35" style="font-size: 12.285714285714pt;" aria-label="QNAP (15 элементов)">QNAP</a>
<a href="http://infocom.uz/tag/samsung/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 15.095238095238pt;" aria-label="Samsung (61 элемент)">Samsung</a>
<a href="http://infocom.uz/tag/sarkor-telecom/" class="tag-cloud-link tag-link-64 tag-link-position-37" style="font-size: 13.285714285714pt;" aria-label="Sarkor Telecom (25 элементов)">Sarkor Telecom</a>
<a href="http://infocom.uz/tag/sharq-telekom/" class="tag-cloud-link tag-link-87 tag-link-position-38" style="font-size: 15.047619047619pt;" aria-label="Sharq Telekom (59 элементов)">Sharq Telekom</a>
<a href="http://infocom.uz/tag/softline/" class="tag-cloud-link tag-link-24 tag-link-position-39" style="font-size: 17.47619047619pt;" aria-label="Softline (196 элементов)">Softline</a>
<a href="http://infocom.uz/tag/teliasonera/" class="tag-cloud-link tag-link-54 tag-link-position-40" style="font-size: 12.285714285714pt;" aria-label="TeliaSonera (15 элементов)">TeliaSonera</a>
<a href="http://infocom.uz/tag/toshiba/" class="tag-cloud-link tag-link-65 tag-link-position-41" style="font-size: 11.714285714286pt;" aria-label="Toshiba (11 элементов)">Toshiba</a>
<a href="http://infocom.uz/tag/tps/" class="tag-cloud-link tag-link-95 tag-link-position-42" style="font-size: 12.285714285714pt;" aria-label="TPS (15 элементов)">TPS</a>
<a href="http://infocom.uz/tag/ucell/" class="tag-cloud-link tag-link-42 tag-link-position-43" style="font-size: 18.47619047619pt;" aria-label="Ucell (316 элементов)">Ucell</a>
<a href="http://infocom.uz/tag/ums/" class="tag-cloud-link tag-link-102 tag-link-position-44" style="font-size: 13.142857142857pt;" aria-label="UMS (23 элемента)">UMS</a>
<a href="http://infocom.uz/tag/uzinfocom/" class="tag-cloud-link tag-link-101 tag-link-position-45" style="font-size: 9.4285714285714pt;" aria-label="UZINFOCOM (3 элемента)">UZINFOCOM</a>
<a href="http://infocom.uz/tag/uzmobile/" class="tag-cloud-link tag-link-46 tag-link-position-46" style="font-size: 15.285714285714pt;" aria-label="UZMOBILE (67 элементов)">UZMOBILE</a>
<a href="http://infocom.uz/tag/wcg/" class="tag-cloud-link tag-link-39 tag-link-position-47" style="font-size: 13.809523809524pt;" aria-label="wcg (32 элемента)">wcg</a>
<a href="http://infocom.uz/tag/wimax/" class="tag-cloud-link tag-link-51 tag-link-position-48" style="font-size: 12.047619047619pt;" aria-label="WiMAX (13 элементов)">WiMAX</a>
<a href="http://infocom.uz/tag/xerox/" class="tag-cloud-link tag-link-78 tag-link-position-49" style="font-size: 15.809523809524pt;" aria-label="Xerox (87 элементов)">Xerox</a>
<a href="http://infocom.uz/tag/zte/" class="tag-cloud-link tag-link-91 tag-link-position-50" style="font-size: 11.714285714286pt;" aria-label="ZTE (11 элементов)">ZTE</a>
<a href="http://infocom.uz/tag/zyxel/" class="tag-cloud-link tag-link-68 tag-link-position-51" style="font-size: 14.142857142857pt;" aria-label="ZyXEL (38 элементов)">ZyXEL</a>
<a href="http://infocom.uz/tag/bilayn/" class="tag-cloud-link tag-link-20 tag-link-position-52" style="font-size: 22pt;" aria-label="Билайн (1 751 элемент)">Билайн</a>
<a href="http://infocom.uz/tag/internet/" class="tag-cloud-link tag-link-10 tag-link-position-53" style="font-size: 20.52380952381pt;" aria-label="Интернет и сети (841 элемент)">Интернет и сети</a>
<a href="http://infocom.uz/tag/mts/" class="tag-cloud-link tag-link-27 tag-link-position-54" style="font-size: 17.809523809524pt;" aria-label="МТС (227 элементов)">МТС</a>
<a href="http://infocom.uz/tag/tuit/" class="tag-cloud-link tag-link-31 tag-link-position-55" style="font-size: 17.095238095238pt;" aria-label="ТУИТ (160 элементов)">ТУИТ</a>
<a href="http://infocom.uz/tag/uzasi/" class="tag-cloud-link tag-link-47 tag-link-position-56" style="font-size: 14.47619047619pt;" aria-label="УзАСИ (45 элементов)">УзАСИ</a>
<a href="http://infocom.uz/tag/uzbektelekom/" class="tag-cloud-link tag-link-29 tag-link-position-57" style="font-size: 18.380952380952pt;" aria-label="Узбектелеком (299 элементов)">Узбектелеком</a>
<a href="http://infocom.uz/tag/uznet/" class="tag-cloud-link tag-link-61 tag-link-position-58" style="font-size: 20.428571428571pt;" aria-label="Узнет (804 элемента)">Узнет</a>
<a href="http://infocom.uz/tag/festival/" class="tag-cloud-link tag-link-73 tag-link-position-59" style="font-size: 14.333333333333pt;" aria-label="Фестиваль (42 элемента)">Фестиваль</a>
<a href="http://infocom.uz/tag/analitika/" class="tag-cloud-link tag-link-44 tag-link-position-60" style="font-size: 13.857142857143pt;" aria-label="аналитика (33 элемента)">аналитика</a>
<a href="http://infocom.uz/tag/vyistavki/" class="tag-cloud-link tag-link-58 tag-link-position-61" style="font-size: 17.333333333333pt;" aria-label="выставки (182 элемента)">выставки</a>
<a href="http://infocom.uz/tag/zhelezo/" class="tag-cloud-link tag-link-35 tag-link-position-62" style="font-size: 15.857142857143pt;" aria-label="железо (89 элементов)">железо</a>
<a href="http://infocom.uz/tag/marki/" class="tag-cloud-link tag-link-33 tag-link-position-63" style="font-size: 14.714285714286pt;" aria-label="марки (50 элементов)">марки</a>
<a href="http://infocom.uz/tag/netbuki/" class="tag-cloud-link tag-link-81 tag-link-position-64" style="font-size: 11.095238095238pt;" aria-label="нетбуки (8 элементов)">нетбуки</a>
<a href="http://infocom.uz/tag/noutbuki/" class="tag-cloud-link tag-link-75 tag-link-position-65" style="font-size: 13.47619047619pt;" aria-label="ноутбуки (27 элементов)">ноутбуки</a>
<a href="http://infocom.uz/tag/obrazovanie/" class="tag-cloud-link tag-link-32 tag-link-position-66" style="font-size: 16.714285714286pt;" aria-label="образование (135 элементов)">образование</a>
<a href="http://infocom.uz/tag/pochta/" class="tag-cloud-link tag-link-67 tag-link-position-67" style="font-size: 14.761904761905pt;" aria-label="почта (51 элемент)">почта</a>
<a href="http://infocom.uz/tag/svyaz/" class="tag-cloud-link tag-link-36 tag-link-position-68" style="font-size: 15.952380952381pt;" aria-label="связь (92 элемента)">связь</a>
<a href="http://infocom.uz/tag/soft/" class="tag-cloud-link tag-link-34 tag-link-position-69" style="font-size: 14.285714285714pt;" aria-label="софт (41 элемент)">софт</a>
<a href="http://infocom.uz/tag/televidenie/" class="tag-cloud-link tag-link-49 tag-link-position-70" style="font-size: 14.190476190476pt;" aria-label="телевидение (39 элементов)">телевидение</a>
<a href="http://infocom.uz/tag/telefonyi/" class="tag-cloud-link tag-link-43 tag-link-position-71" style="font-size: 17.52380952381pt;" aria-label="телефоны (198 элементов)">телефоны</a>
<a href="http://infocom.uz/tag/foto/" class="tag-cloud-link tag-link-69 tag-link-position-72" style="font-size: 11.095238095238pt;" aria-label="фото (8 элементов)">фото</a>			</div>
		</div>
		<div class="col l4 offset-l2 s12">
			<h5 class="white-text">&copy; 2002 &mdash; 2017. infoCOM.UZ</h5>
			<p class="white-text">Все права защищены. Лицензия УзАПИ на интернет-СМИ № 0626. При перепечатке активная ссылка на издание обязательна.</p>
			<h5 class="white-text">Мы в соцсетях</h5>
			<ul>
                                <li><span class="mdi mdi-telegram"></span> <a class="white-text" href="https://t.me/infocom_uz" title="Канал в Telegram" target="_blank" rel="nofollow">Канал в Telegram</a></li>
				<li><span class="mdi mdi-facebook-box"></span> <a class="white-text" href="https://facebook.com/infocom.uz" title="Мы в Facebook" target="_blank" rel="nofollow">Мы в Facebook</a></li>
				<li><span class="mdi mdi-twitter-box"></span> <a class="white-text" href="https://twitter.com/infocom_uz" title="Мы в Twitter" target="_blank" rel="nofollow">Мы в Twitter</a></li>
				<li><span class="mdi mdi-rss-box"></span> <a class="white-text" href="http://infocom.uz/feed/" title="Подписаться на RSS" target="_blank" rel="nofollow">Подписаться на RSS</a></li>
				<li><span class="mdi mdi-forum"></span> <a class="white-text" href="http://uforum.uz/infocom/" title="Обсудить на форуме" target="_blank" rel="nofollow">Обсудить на форуме</a></li>
			</ul>
		</div>
	</div>
</div>
<div class="footer-copyright">
	<div class="container">
		<span class="mdi mdi-wordpress"></span> <a href="http://wordpress.org/" target="_blank" rel="nofollow" class="grey-text text-lighten-4">Работает на WordPress</a>
	</div>
</div>
</footer>
<script type="text/javascript">
			jQuery(function () {
				jQuery.scrollUp({
			        scrollDistance: 300,
			        scrollSpeed: 300,
			        easingType: 'linear',
			        animation: 'fade',
			        scrollTitle: 'Наверх',
			        scrollImg: true				});
			});
		</script><script type='text/javascript' src='http://infocom.uz/wp-content/themes/imd-ru/js/materialize.min.js?ver=0.1002'></script>
<script type='text/javascript' src='http://infocom.uz/wp-content/themes/imd-ru/js/likely.js?ver=2.3'></script>
<script type='text/javascript' src='http://infocom.uz/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://infocom.uz/wp-includes/js/comment-reply.min.js?ver=4.8'></script>

<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery(".page-footer__tag-cloud a").wrap("<div class='chip'></div>");
	jQuery(".button-collapse").sideNav();
})
</script>

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
    var yaCounter7777756 = new Ya.Metrika({
        id:7777756,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/7777756" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Page generated in 0,273 seconds and called 45 queries. -->
</body>
</html>
